kanotix.com

Was kann besser werden? - Auto FlashUpdater ist obsolete und stört nur mit Popups

Peter_Justi - 30.12.2021, 00:48 Uhr
Titel: Auto FlashUpdater ist obsolete und stört nur mit Popups
Seit Ende 2020 wird der Adobe Flash Player nicht mehr unterstützt.
In kanotix läuft aber immer noch das Auto FlashPlayer Update Skript und liefert natürlich nur noch Popups mit der Fehlermeldung:

Flash Updater
Error: Bad download, try again

Ich wünsche mir, dass dieses Skript entfernt wird.

Guten Rutsch ins Jahr 2022!
Peter
desin - 03.01.2022, 15:49 Uhr
Titel: Auto FlashUpdater ist obsolete und stört nur mit Popups
Systemeinstellung
Starten und Beenden
Autostart
Flash updater -> remove

hilft sicher
Markus
Alle Zeiten sind GMT + 1 Stunde
PNphpBB2 © 2003-2007