19.09.2014, 19:19 UhrDeutsch | English
Hallo Gast [ Registrierung | Anmelden ]

Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen Druckerfreundliche Version Einloggen, um private Nachrichten zu lesen Nächstes Thema anzeigen
Autor Nachricht
PitTux
4 Titel: Kmail will nicht senden  BeitragVerfasst am: 29.06.2007, 20:34 Uhr



Anmeldung: 26. Aug 2004
Beiträge: 1066
Wohnort: Hessen/Kassel-Fuldatal
Hi,

wollte mal mich näher mit Kmail befassen und habe es mit der Live-CD schon erfolgreich am laufen gehabt. Nun habe ich die Konten auf der HD-Installation eingerichtet. Der Empfang funktioniert, aber das versenden nicht mehr. Mit Icedove gehts. Komme einfach nicht weiter. Warum gehts mit Live-CD und auch mit Icedove und mit Kmail nun nicht mehr?

Die Mails verbleiben im Ausgang, keine Fehlermeldung nix passiert Traurig(
Bitte Tip
FG peter

_________________
ich habe zwar keine Lösung, bewundere aber das Problem
AMD X3 - 3.6.1-030601-generic x86_64 D-U 05.05.13 dragonfire - GF 9600 GT - NVIDIA 313.30;Kanotix/Jessi d-u 22.08.2013 - KDE SC 4.10.5/GeForce 9600 GT - NVIDIA 325.15
 
 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden MSN Messenger  
Antworten mit Zitat Nach oben
spacepenguin
Titel: Kmail will nicht senden  BeitragVerfasst am: 29.06.2007, 23:17 Uhr



Anmeldung: 10. Dez 2004
Beiträge: 597
Wohnort: Schleswig-Holstein
Ok, dann fällt die Firewall-Variante flach, wenns mit Icedove geht... In den Einstellungen unter Zugänge - Versand - was ist da bei den Allgemeinen Einstellungen unten neben "Nachrichten im Postausgang senden:" eingestellt?

_________________
Linux-Userin #213445
LastFM-Musikstatistik für Kanoten
Kanotix, siduction, Kubuntu, antiX
 
 Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen  
Antworten mit Zitat Nach oben
PitTux
Titel: Re: Kmail will nicht senden  BeitragVerfasst am: 30.06.2007, 09:22 Uhr



Anmeldung: 26. Aug 2004
Beiträge: 1066
Wohnort: Hessen/Kassel-Fuldatal
spacepenguin hat folgendes geschrieben::
Ok, dann fällt die Firewall-Variante flach, wenns mit Icedove geht... In den Einstellungen unter Zugänge - Versand - was ist da bei den Allgemeinen Einstellungen unten neben "Nachrichten im Postausgang senden:" eingestellt?


Hi Susan,

Vor Versenden nachfragen ist nicht angekreuzt
-Bei allen Abholvorgängen
-Jetzt senden
-MIME-verträglich
-@gmx.net

FG peter

_________________
ich habe zwar keine Lösung, bewundere aber das Problem
AMD X3 - 3.6.1-030601-generic x86_64 D-U 05.05.13 dragonfire - GF 9600 GT - NVIDIA 313.30;Kanotix/Jessi d-u 22.08.2013 - KDE SC 4.10.5/GeForce 9600 GT - NVIDIA 325.15
 
 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden MSN Messenger  
Antworten mit Zitat Nach oben
Beiträge vom vorherigen Thema anzeigen:     
Gehe zu:  
Alle Zeiten sind GMT + 1 Stunde
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen Druckerfreundliche Version Einloggen, um private Nachrichten zu lesen Nächstes Thema anzeigen
PNphpBB2 © 2003-2007 
 
Deutsch | English
Logos and trademarks are the property of their respective owners, comments are property of their posters, the rest is © 2004 - 2006 by Jörg Schirottke (Kano).
Consult Impressum and Legal Terms for details. Kanotix is Free Software released under the GNU/GPL license.
This CMS is powered by PostNuke, all themes used at this site are released under the GNU/GPL license. designed and hosted by w3you. Our web server is running on Kanotix64-2006.