22.10.2014, 09:28 UhrDeutsch | English
Hallo Gast [ Registrierung | Anmelden ]

Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen Druckerfreundliche Version Einloggen, um private Nachrichten zu lesen Nächstes Thema anzeigen
Autor Nachricht
PitTux
11 Titel: SP1 Windows 7  BeitragVerfasst am: 24.02.2011, 12:04 Uhr



Anmeldung: 26. Aug 2004
Beiträge: 1083
Wohnort: Hessen/Kassel-Fuldatal
Es ist schon erstaunlich wie viel Zeit vergeht, wenn man nur noch 61 MB aktualisieren muss. 1/2h für Download und Installation, dann Reboot und die Aktualisierung dauert und dauert und ..... steht bei 9% und dauert Böse
Stunden später: 9% abgeschlossen Schalten Sie den Computer nicht aus. Sehr böse

Ach was lobe ich mir ein Kanotix, da is ja ne Neuinstallation flotter Winken

_________________
ich habe zwar keine Lösung, bewundere aber das Problem
AMD X3 - 3.6.1-030601-generic x86_64 D-U 05.05.13 dragonfire - GF 9600 GT - NVIDIA 313.30;Kanotix/Jessi d-u 22.08.2013 - KDE SC 4.10.5/GeForce 9600 GT - NVIDIA 325.15
 
 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden MSN Messenger  
Antworten mit Zitat Nach oben
der_bud
Titel:   BeitragVerfasst am: 28.02.2011, 16:08 Uhr



Anmeldung: 03. Jan 2007
Beiträge: 22

Moin PitTux, da Dein Post schon ein paar Tage her ist sollte SP1 ja so langsam drauf sein Winken .
Mich würde interessieren, ob Du zufällig ein Dual-Boot mit Windows und Kanotix fährst, mit Grub im mbr? Es gibt einige Meldungen, wonach SP1 den Bootsektor "reparieren" möchte, was dann zu ziemlichem Quark führt (sprich: erst Win von RescueCD reparieren, dann Grub von LiveCD wiederherstellen).
Bei Dir alles geklappt?

_________________
Du lachst? Wieso lachst du? Das ist doch oft so, Leute lachen erst und dann sind sie tot.
 
 Benutzer-Profile anzeigen Private Nachricht senden  
Antworten mit Zitat Nach oben
conchy
Titel:   BeitragVerfasst am: 28.02.2011, 16:26 Uhr



Anmeldung: 23. Jun 2005
Beiträge: 335
Wohnort: El Coronil (Sevilla)
Hallo der_bud!
Keine Probleme mit Kanotix-Hellfire und Win7 SP 1
Gruss P.S
 
 Benutzer-Profile anzeigen Private Nachricht senden  
Antworten mit Zitat Nach oben
PitTux
Titel:   BeitragVerfasst am: 01.03.2011, 11:53 Uhr



Anmeldung: 26. Aug 2004
Beiträge: 1083
Wohnort: Hessen/Kassel-Fuldatal
hatte keine Probleme. Nur die Installation von SP1 für einen ständig aktualisierten PC dauert ewig. Sollte Win7 eine Neuinstallation sein und das SP1 ist dann ~1GB groß, dann brauchst dir für den Tag wahrscheinlich nix weiter vorzunehmen Auf den Arm nehmen

_________________
ich habe zwar keine Lösung, bewundere aber das Problem
AMD X3 - 3.6.1-030601-generic x86_64 D-U 05.05.13 dragonfire - GF 9600 GT - NVIDIA 313.30;Kanotix/Jessi d-u 22.08.2013 - KDE SC 4.10.5/GeForce 9600 GT - NVIDIA 325.15
 
 Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden MSN Messenger  
Antworten mit Zitat Nach oben
Beiträge vom vorherigen Thema anzeigen:     
Gehe zu:  
Alle Zeiten sind GMT + 1 Stunde
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen Druckerfreundliche Version Einloggen, um private Nachrichten zu lesen Nächstes Thema anzeigen
PNphpBB2 © 2003-2007 
 
Deutsch | English
Logos and trademarks are the property of their respective owners, comments are property of their posters, the rest is © 2004 - 2006 by Jörg Schirottke (Kano).
Consult Impressum and Legal Terms for details. Kanotix is Free Software released under the GNU/GPL license.
This CMS is powered by PostNuke, all themes used at this site are released under the GNU/GPL license. designed and hosted by w3you. Our web server is running on Kanotix64-2006.